2018年6月13日水曜日

システムメンテナンスに伴うサービス一時停止について

いつもWowma!をご利用いただき、ありがとうございます。
このたび、下記の時間帯にてサイトメンテナンスを実施します。
■メンテナンス時間
2018年6月21日 (木) 午後11:00 ~ 6月22日 (金) 午前7:00
※時間は前後する可能性があります。
■ご注意事項
メンテナンス時間帯は、サイトの閲覧・ご購入等、一切のサービスがご利用頂けません。
ご迷惑をおかけいたしますが、ご了承いただきますようお願い申し上げます。

2018年6月12日火曜日

【重要】システムメンテナンスのおしらせ

いつもWowma! をご利用いただき、ありがとうございます。
下記日程で、システムメンテナンスを実施いたします。
◆メンテナンス日時:
・2018年6月20日(水)AM 01:00 ~ AM 06:00
◆影響:
下記サービス、機能をご利用いただけません。
・au WALLET プリペイドカードによるauかんたん決済支払い
ご迷惑をおかけいたしますが、ご了承いただきますようお願い申し上げます。

2018年6月5日火曜日

決済サービス 6月のメンテナンス予定

いつもWowma!をご利用いただき、ありがとうございます。

下記日程で、決済サービスのシステムメンテナンスを実施いたします。
----------------------------------
◆メンテナンス日時
----------------------------------
【期間1】2018年6月9日(土) 午後9:00〜2018年6月10日(日) 午前7:00

----------------------------------
◆ご利用いただけない決済
----------------------------------
【期間1】
・じぶん銀行
対象の時間帯は、じぶん銀行決済でのお支払いがご利用いただけません。
※その他の銀行決済に影響はございません。

ご迷惑をおかけいたしますが、ご了承いただきますようお願い申し上げます。

【重要】一部ブラウザ・OSでキャリア決済等が利用できなくなります

いつもWowma!をご利用いただき、ありがとうございます。

6月5日よりセキュリティ強化のため、クレジットカード決済、auかんたん決済を含む一部決済で安全性の高い通信暗号化方式「TLS1.2」への対応を行いました。

※4月26日のお知らせの再掲となりますが、以下ご確認ください。

TLS1.2対応を行ったことにより、一部ブラウザ・OSでは下記の決済がご利用できなくなっております。
ご利用のブラウザ・OSをご確認のうえ、TLS1.2の設定を有効にしていただくか、
ご利用ブラウザのアップデートまたは変更をお願いいたします。

<TLS1.2対応により影響を受ける決済>
・クレジットカード決済
auかんたん決済 ※auかんたん決済は6/15より利用可能となっています
・ドコモ払い
・ソフトバンクまとめて支払い
・銀行ネット決済

■PCブラウザ
・Windows7以上 InternetExplorer 10.X未満をご利用の場合
・Windows / Mac Google Chrome 29.x 未満をご利用の場合
・Windows / Mac Firefox 26.x 未満をご利用の場合
・Mac Safari 6.x 未満をご利用の場合

■スマートフォンOS
・Android OS 4.4.2未満をご利用の場合
 ※Android OS 4.4.2未満の一部端末ではAndroid OS 5.Xへのアップデートができません
  Android OS 5.X以上のスマートフォンまたはPC版をご利用ください
・iOS 5.x未満をご利用の場合

フィーチャーフォン
※フィーチャーフォンについては、TLS1.2に対応している端末が発売されていないため
 TLS1.2対応により影響を受けるすべての決済が利用不可となっております
 別の決済を利用されるか、PCまたはTLS1.2に対応したスマートフォンをご利用ください

<PCブラウザ>

▼Windows7以上「InternetExplorer 10.X未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

1.Internet Explorerのバージョン確認してください(※Microsoftのサイトへ移動します)
 https://www.microsoft.com/ja-jp/safety/protect/ver_ie.aspx

2.Internet Explorer 7未満のバージョンをご利用の方は、下記のURLからInternet Explorer 8以上にアップデートしてください(※Microsoftのサイトへ移動します)
 http://windows.microsoft.com/ja-JP/windows-vista/Update-Internet-Explorer/?cm_sp=Sup-_-vb_syscheck-_-versionup_IE

3.Internet Explorer 8以上の方は、以下の手順でTLS1.2を有効にしてください

 ①Internet Explorerの「ツール」アイコン(右上にある歯車)をクリック
 ②「インターネットオプション」を 選択


 ③上部にあるメニューから「詳細設定」を選択


 ④セキュリティの中にある「TLS1.2の使用」にチェックを入れて
  「適用」ボタンを押した後、「OK」ボタンを押したら設定完了です
  ※④まで終えたら、Internet Explorerを再起動してWowma!をご利用ください


▼Windows / Mac「Google Chrome 29.x 未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

1.Google Chromeのバージョン確認してください(※Googleのサイトへ移動します)
 https://support.google.com/chrome/answer/95414

2.Google Chromeのバージョン30以上にアップデートしたら設定完了です


▼Windows / Mac「Firefox 26.x 未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

1.Firefoxのバージョン確認してください(※Firefoxのサイトへ移動します)
 https://support.mozilla.org/ja/kb/find-what-version-firefox-you-are-using

2.以下のURLからFirefoxのバージョン27以上にアップデートしたら設定完了です
 https://support.mozilla.org/ja/kb/update-firefox-latest-version


▼Mac「Safari 6.x 未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

1.Mac Safariのバージョン確認してください
 「Safari起動」→「メニューバーのSafariをクリック」→「Safariについてをクリック」
 するとSafariのバージョンが確認できます

2.以下のURLからSafariのバージョン7以上にアップデートしたら設定完了です
 https://support.apple.com/ja-jp/HT204416



<スマートフォンOS>

▼Android OS「4.4.2 未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

※Android OS 4.4.2未満の一部端末ではAndroid OS 5.Xへのアップデートができません
 Android OS 5.X以上のスマートフォンまたはPC版をご利用ください

1.Android OSのバージョンを確認してください
 ①ホーム画面の「設定」アイコンをタップ
 ②「端末情報」をタップするとOSのバージョンが確認できます
  ※ご利用の端末によっては、表示位置・名称が異なる場合があります

2.Android OS 4.4.2未満をご利用の方は以下の手順でバージョンアップしてください
 ①ホーム画面の「設定」アイコンをタップ
 ②「端末情報」をタップした後、「システム構成」をタップし
  OSのバージョンアップを行ってください
  ※ご利用の端末によっては、表示位置・名称が異なる場合があります


▼iOS「5.X 未満」をご利用の場合
ーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーーー

1.iOSのバージョンを確認してください
 ①ホーム画面の「設定」アイコンをタップ
 ②設定画面を表示後、「一般」をタップすると「バージョン」が表示されます

 詳しくは以下のURLからご確認ください(※Appleのサイトへ移動します)
 https://support.apple.com/ja-jp/HT201685

2.以下のURLからiOSバージョン6以上にアップデートしたら設定完了です
 https://support.apple.com/ja-jp/HT204204


お客さまにはご不便をおかけまして、大変申し訳ございません。
今後ともWowma!をよろしくお願いいたします。